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Abstract   All papers either full 6 page papers, one page 
extended abstracts or panel sessions must include an 
Abstract with the submission The Abstract and Index Terms 
text should be 10 pt. Times New Roman italic, full justified 
and contained without one paragraph.  Begin the Abstract 
with the word Abstract - in Times New Roman italic Bold 
text, only the word Abstract should be bold.  Do not Indent.  
Use a long dash after the words “Abstract” and “Index 
Terms”.  Do not cite references in the abstract.  The abstract 
should be approximately 150 words; this example abstract is 
154 words.  Avoid using abbreviations in the abstract, in 
case they are necessary; write their meaning in the abstract.  
A copy of this abstract will be included in the conference 
program book so please follow these guidelines so every 
presentation will have an abstract in the program book. 
 
Index Terms   About four, alphabetical order, key words or 
phrases, separated by commas (for suggestions Preparation 
of papers, camera-ready, two-column format, ICEE format). 

PAGE LAYOUT 
These instructions serve as a template for Microsoft Word, 
and give you the basic guidelines for preparing camera-
ready papers for the ICEE 2002 conference (International 
Conference on Engineering Education), Manchester, U.K., 
August 18-21, 2002.  Please carefully follow the instructions 
provided in this format to ensure legibility and uniformity.  
The guidelines are designed to reduce the amount of white 
space and maximize the amount of text that can be placed on 
one page.  If you wish to use Word Perfect, a template is on 
the web page. 

When you open this document, select "Print Layout" 
from the "View" menu (View | Print Layout), which allows 
you to see the two column format and the footnotes. You 
may then type over sections by using cut and paste into it 
(Edit | Paste), and/or use the markup styles. The pull-down 
style menu is at the left of the Formatting Toolbar at the top 
of your Word window (for example, the style at this point in 
the document is "Body Text"). To use the builtin styles, 
highlight a section that you want to designate with a certain 
style, then select the appropriate name on the style menu.  

All papers either full 6 page papers, one page extended 
abstracts, or Panel Sessions" must follow the following 
layout:  

•  8 ½" x 11" paper size 
•  Portrait Orientation 
•  2 column format for the body of the document 
•  Top and bottom margins: 1.0"  
•  Left and right margins: 0.75"  
•  Spacing between columns: 0.2"  
•  Column width: 3.4"  
•  Indents - first paragraph of section - none  
•  Indents - all other paragraphs - .25"  

 
If you are using Word, set the margin widths and paper 

size by selecting the "File" menu and select "Page Setup".  
Select the above options, make sure you also apply to 
"Whole document". 

While formating your document, make sure you use 
consistent use of punctuation marks and spelling.  There are 
two basic systems used by American and British authors, 
we'll accept either American or British usage, but it must be 
consistent, ie. Not a mix.  For example, 
•  Putting commas and periods outside of quotation marks, 

e.g. ", and ". instead of ," and ."  The latter is American 
usage and the former is British. 

•  Use of single quotes, E.g. 'service center' (British) rather 
than "service center" (American). 

•  Or text such as grey and disc (British) vs. Gray and disk 
(American). 

PAPER TITLE AND AUTHOR DATA 
The title and author data is in one column format, while the 
rest of the paper is in two column format. To accomplish 
this, most word processors have a section break that is 
installed to separate the one and two column format.  We 
suggest you open a new document and begin by inserting the 
title and author information in the standard one column 
format and then insert a section break to begin the body of 
the paper .  Please follow the following style guide. 
•  Paper title: This information should be placed at the 

top of the first page in 14 point Times New Roman in 
Uppercase, bold, and centered.  This style is defined 
under the style menu of this document as "TITLE". 

•  Author listing: 12 pt. Times New Roman, italic, 
centered  This style is defined under the style menu of 
this document as "Author".  



Session 

International Conference on Engineering Education August 18–21, 2002, Manchester, U.K. 
2 

•  Insert a blank line between the Title and the Author 
listing and between the Author listing and the body of 
the paper.   
 
Include only the author names; in the author listing.  

Use the full first name for the authors.  If an author is 
submitting more than one paper please provide the same 
name in both papers.  For example, do not submit one paper 
as Dan Budny, the other as Dan D. Budny and a third as 
D.D. Budny.  Be consistent, the name you provide on the 
paper will be what is used to create the author index for the 
proceedings. 

Information for each author such as email, department 
or college; university; city, state and zip will be listed as a 
footnote.   
•  The footnote text should be 8 pt. Times New Roman, 

full justified, no space between the paragraphs  This 
style is defined under the style menu of this document 
as "Footnote text". 
 
(This is the only footnote allowed in the paper).  To 

insert a footnote in Word place the curser at the end of the 
name and select the "Insert" menu and select "footnote" 
using the bottom of the page and auto numbering options. 

PAPER BODY FORMAT 
The following Information is for either a "Full Paper", "One 
page Work in Process paper" or "Panel session".  Every 
presentation at the conference must have a submission.  For 
panel sessions, the submission should be a review of the 
topic to be discussed at the panel discussion, with a brief 
description of the topic for each panelist. 

Column Format Instructions 

The title and author data is in one column format, while the 
rest of the paper is in two-column format. To accomplish 
this, most word processors have a section break that is 
installed to separate the one and two column format. For 
example, if you are using Word, under the "Insert" menu 
select "Section Break" with the "Continuous option". 

After you enter the title and author information enter a 
few blank lines then insert a section break.  Now you must 
define this section to be 2 columns.  To do this in Word, 
under the "Format" menu select "Columns". This will have a 
input box for the number of columns. Enter 2 and then set 
the spacing to 0.2".  If you have the margin widths set 
correctly the width of the column should display as 3.40".  If 
it does not go to the "File" menu and select "Page Setup".  
This will open an input box that will allow you to set the top 
and bottom margin to 1" and the right and left margin to 
0.75".  Every word processor will have its own method of 
accomplishing the above, however, most follow the same 
format. 

For "Extended Abstracts" or "Panel Session" 
submissions, if the paper does not fill the entire page and 

covers more than 4 inches of the first column, please balance 
the paper within the two columns.  The easiest way to do this 
is to adjust the bottom margin until the columns balance. 

Font and Spacing Instructions 

Use the full justify option for your columns. Use two 
columns in all pages. The two columns must always exhibit 
equal lengths and you should try to fill your last page as 
much as possible. To obtain such results, you are free to 
adjust the figures size provided this does not compromise 
their clarity. Use one line of space between text and section 
headings. Use one line of space between text and captions, 
equations, tables and footnote. Use automatic check spelling.  
Do not use hyphenation. Please use the following Font and 
alignment instructions: 
•  Body text: 10 pt. Times New Roman, full justified, 

single space, no blank lines between the paragraphs  
Indents - first paragraph of section - none (this style is 
defined under the style menu of this document as "First 
Paragraph"), Indent - all other paragraphs - .25" (this 
style is defined under the style menu of this document 
as "Body Text").  Follow the examples shown in this 
document. 

•  Section Headings: 12 pt. Times New Roman, bold, 
centered, use Small Caps, leave one blank line above 
and below.  For example, "Page Layout" on page one of 
this document is a Section Heading (this style is defined 
under the style menu of this document as "Section 
Headings") 

•  Section Sub-headings: 10 pt. Times New Roman, bold, 
centered, leave one blank line above and below.  For 
example, " Font and Spacing Instructions " on this page 
is a Section Sub Heading (this style is defined under the 
style menu of this document as "Subheading") 

•  Bullets: 10 pt. Times New Roman, the bullet should be 
left justified and indent the text 0.25".  Insert a blank 
line after the bullet list but not before, follow the 
examples in this document (this style is defined under 
the style menu of this document as "Bullets") 

FIGURES, TABLES AND EQUATIONS 
All figures and tables must fit either 1 or 2 column width: 
3.4" or 7" wide respectively.  It is suggested that you use one 
column whenever possible.  If your table or figure will not 
fit into one column, then insert a continuous section break as 
described above and define it as one column.  After the 
figure or table is inserted, insert another section break and 
return to two columns.  To make the paper read easier you 
may want to position any table or figure that requires one 
column either at the bottom of the page or the top of a new 
page. 

Do not abbreviate “Table”; use Roman numerals to 
number tables Use the following format guidelines for 
Figures and Tables: 
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•  Figure and Table headings: 10 point Times New 
Roman UPPERCASE, centered; place below the figure 
and above the Table, (this style is defined under the 
style menu of this document as "Figure Heading") 

•  Leave one blank line above and below each Table or 
Figure.  

•  Figure and Table captions: 8 pt. Times New Roman, 
Small Caps, centered; place below the figure or table 
headings (this style is defined under the style menu of 
this document as "Figure Caption") 
 
Table I and Figure 1 gives an example of the Table and 

Figure formating.  Avoid placing figures and tables before 
their first mention in the text.  When inserting figures or 
tables be sure you insert the figure and not just a link to the 
figure.  The best way to make sure you are doing this 
correctly is to save your paper to a floppy disk then open the 
file on a different machine and make sure all your figures are 
correct.  If you insert the link instead of the figure or table, a 
box with a big red x will appear in the location where the 
table or figure is supposed to be located. 

 
TABLE I 

POINT SIZES AND TYPE STYLES 
Points  Place of Text Type Styles 
10 
10 
8 
8 
8 
10 
10 
12 
10 
10 
12 
14 

Table number 
Figure and Table Headings 
Figure and Table Captions 
Footnote 
Reference list 
Footer 
Abstract and Index Terms 
Section Titles 
Main Text and Equations 
Subheadings 
Authors’ names 
Title  

ROMAN NUMERALS 
UPPERCASE 
SMALL CAPS 
 
 
Bold 
Italics 
SMALL CAPS, BOLD 
 
Bold 
Italics 
UPPERCASE, Bold 

 
 

                                                  
 

FIGURE. 1 
LOGO OF THE INSTITUTE FOR ELECTRICAL AND ELECTRONICS ENGINEERS. 

 
Number equations in parenthesis flush with the right 

margin,  
 
       2jk ∂u/∂z  =  ∂2u/∂x2 + k2 (n2 - β2) u .                  (1) 
 
Refer to “(1)”, not “Eq. (1)” or “Equation (1)”, except at 

the beginning of a sentence: “Equation (1) is…”.  

HEADERS AND FOOTERS 
Please use the following format guidelines for the Header 
and Footer. 

•  Header text should say Session as shown on the top of 
this document.  Text should be 14 pt Times New 
Roman, right justified, bold (this style is defined under 
the style menu of this document as "Header") 

•  Footer text: should be 10 pt Times New Roman, bold 
(this style is defined under the style menu of this 
document as "Footer").  The text of the footer should 
say the same as shown on the bottom of this document.  
Please copy and paste this information into your 
document exactly as shown on this page.   

ACKNOWLEDGEMENT 
Use the singular heading even if you have many 
acknowledgments.  Put sponsor acknowledgments in the 
unnumbered footnote on the first page. 

REFERENCES 
Place references in separate section at the end of the 
document, do not footnote references.  Refer simply to the 
reference number, as [3] or [5]-[8]. Do not use “Ref. [3]” or 
“reference [3]” except at the beginning of sentence: 
“Reference [3] shows….”. Provide up to five authors’ 
names; replace the others by “et al.”  Do not put figures or 
anything else after the references.  
•  Reference text: 8 pt. Times New Roman, full justified, 

no space between the references (this style is defined 
under the style menu of this document as "References") 

•  Use box numbers with square brackets [ ] within text. 
Do not use superscripts or subscripts.  Do not use ( ) for 
references, since these are used to refer to equations.  
 
Use the following as the guide for references: 
 

[1] Author's Last name, First initial, Middle initial, "Title", Journal or 
book (italics), Vol, No #., date, pp.  

[2] Author's Last name, First initial, Middle initial, "Title", Journal or 
book (italics), Vol, No #., date, pp. 
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